Phalcon 3.0.0 Final (LTS) yayınlandı

Merhabalar,

Phalcon Ekibi 2.1’den sonra major değişiklik ile birlikte 3.0.0’ı (Long Term Support) yayınladığını duyurdu. Ve Phalcon / Zephir artık PHP 7 ile birlikte kullanıma uygun hale getirildi. 2.1 sürümüne ise artık destek vermeyecekler. Phalcon ekibi PHP’nin 5.6 ve üzeri sürümlerini kullanmayı şiddetle öneriyor 🙂

Görüşmek üzere…

Kaynak